<!DOCTYPE html>
<html lang="en">
<head>


<meta charset="utf-8">
<title>I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="viewport" content="initial-scale=1.0" media="(device-height: 568px)"/>
<meta name="description" content="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell">
<meta name="generator" content="Known https://withknown.com">
<meta http-equiv="Content-Language" content="en">
<meta http-equiv="Status" content="200"/>
<!--Le fav and touch icons-->
<link rel="apple-touch-icon" sizes="57x57" href="http://werd.io/gfx/logos/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://werd.io/gfx/logos/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://werd.io/gfx/logos/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://werd.io/gfx/logos/apple-icon-144x144.png" /><link rel="shortcut icon" type="image/jpg" href="http://werd.io/file/56c4b818bed7de5b507fa2a5/thumb.jpg">
<!-- Make this an "app" when saved to an ios device's home screen -->
<link rel="apple-touch-icon-precomposed" href="http://werd.io/file/56c4b818bed7de5b507fa2a5/thumb.jpg">
<!-- Make this an "app" when saved to an ios device's home screen -->
<link rel="apple-touch-icon" href="http://werd.io/file/56c4b818bed7de5b507fa2a5/thumb.jpg">
<!-- <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black"> --><meta property="og:type" content="article" />
<meta property="og:title" content="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell" />
<meta property="og:site_name" content="Ben Werdmüller" />
<meta property="og:image" content="http://werd.io/file/56c4b818bed7de5b507fa2a5/thumb.jpg" />
<meta property="og:url" content="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank" />
<meta property="og:description" content="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell" />

            <!-- Twitter card -->
            <meta name="twitter:card" content="summary"/>
            <meta name="twitter:site" content="@benwerd"/>
            <meta name="twitter:title" content="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell"/>
            <meta name="twitter:description" content="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell"/>

            <meta name="twitter:image" content="http://werd.io/file/56c4b818bed7de5b507fa2a5/thumb.jpg"/>
<!-- Dublin Core -->
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
<meta name="DC.title" content="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell">
<meta name="DC.description" content="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell">                <meta name="DC.creator" content="Ben Werdm&uuml;ller">                <meta name="DC.date" content="2017-01-11T02:11:21+00:00">                <meta name="DC.identifier" content="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank"><!-- AMP versions -->
<link rel="amphtml" href="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank?_t=amp"><!-- We need jQuery at the top of the page -->
<script src="http://werd.io/external/jquery/jquery.min.js"></script>

<!-- Le styles -->
<link
    href="http://werd.io/external/bootstrap/assets/css/bootstrap.min.css"
    rel="stylesheet"/>
<link
    href="http://werd.io/external/bootstrap/assets/css/bootstrap-theme.min.css"/>
<script
    src="http://werd.io/external/bootstrap/assets/js/bootstrap.min.js"></script>

<!-- Accessibility -->
<link rel="stylesheet"
      href="http://werd.io/external/paypal-bootstrap-accessibility-plugin/plugins/css/bootstrap-accessibility_1.0.3.css">
<script
    src="http://werd.io/external/paypal-bootstrap-accessibility-plugin/plugins/js/bootstrap-accessibility_1.0.3.min.js"></script>

<!-- Fonts -->
<link rel="stylesheet"
      href="http://werd.io/external/font-awesome/css/font-awesome.css">
<!--<link rel="stylesheet"
          href="http://werd.io/external/font-awesome/css/font-awesome.min.css">-->

<style>
    body {
        padding-top: 100px; /* 60px to make the container go all the way to the bottom of the topbar */
    }
</style>

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script
    src="http://werd.io/external/bootstrap/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
    var known = {"session":{"loggedIn":false},"config":{"displayUrl":"http:\/\/werd.io\/"}};
    
</script>
<!-- Default Known JavaScript -->
<script src="http://werd.io/js/2016042301/default.js"></script>

<script
    src="http://werd.io/external/bootstrap-toggle/js/bootstrap-toggle.js"></script>

<script src="http://werd.io/external/fragmention/fragmention.js"></script>
<link href="http://werd.io/css/2016042301/default.css" rel="stylesheet">
<link href="http://werd.io/css/2016042301/defaultb3.css" rel="stylesheet">

<!-- Syndication -->
<link
    href="http://werd.io/external/bootstrap-toggle/css/bootstrap-toggle.min.css"
    rel="stylesheet"/>

<!-- Mention styles -->
<link rel="stylesheet" type="text/css"
      href="http://werd.io/external/mention/recommended-styles.css">


<!-- To silo is human, to syndicate divine -->
<link rel="alternate" type="application/rss+xml" title="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell"
      href="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank?_t=rss"/>
<link rel="feed" type="application/rss+xml" title="I've been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. #obamafarewell"
      href="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank?_t=rss"/>
<link rel="alternate feed" type="application/rss+xml"
      title="Ben Werdmüller: all content"
      href="http://werd.io/content/all?_t=rss"/>
<link rel="feed" type="text/html" title="Ben Werdmüller"
      href="http://werd.io/content/all"/>

<!-- Webmention endpoint -->
<link href="http://werd.io/webmention/" rel="http://webmention.org/"/>
<link href="http://werd.io/webmention/" rel="webmention"/>

    <!-- Pubsubhubbub -->
    <link href="http://withknown.superfeedr.com/" rel="hub"/>

<link rel="stylesheet" href="http://cdn.leafletjs.com/leaflet-0.5/leaflet.css"/>
<!--[if lte IE 8]>
<link rel="stylesheet" href="http://cdn.leafletjs.com/leaflet-0.5/leaflet.ie.css"/>
<![endif]-->
<script src="http://cdn.leafletjs.com/leaflet-0.5/leaflet.js"></script>
<script type="text/javascript" src="http://maps.stamen.com/js/tile.stamen.js?v1.2.2"></script>

<script src="http://werd.io/IdnoPlugins/Media/external/wavesurfer/dist/wavesurfer.min.js"></script><link rel="openid.delegate" href="http://werd.io/" />
<link rel="openid.server" href="https://indieauth.com/openid" />
<link rel="authorization_endpoint" href="http://werd.io/indieauth/auth">
<link rel="token_endpoint" href="http://werd.io/indieauth/token">
<link rel="micropub" href="http://werd.io/micropub/endpoint"><link href="http://werd.io/Themes/Cherwell/css/default.css" rel="stylesheet">
<style>
    body {
        background-image: url(http://werd.io/file/55d9b96ebed7deb12bf7fe63);
        background-position: center;
        background-attachment: fixed;
        background-size: cover;
    }
</style>
<link rel="stylesheet" href="http://werd.io/styles/site/"/>
</head>

<body class="idno_pages_entity_view page-2017 page-2017-ive-been-fairly-critical-of-obama-over-drones-surveillance-bank logged-out">

    <a href="#maincontent" style="display:none">Skip to main content</a>
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" tabindex="1" href="http://werd.io/">Ben Werdmüller</a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="navbar-collapse">

            <form class="navbar-form navbar-left" action="http://werd.io/content/all/" method="get" role="search">
    <div class="form-group">
        <input type="search" class="search-query form-control" name="q" placeholder="Search" tabindex="2" value="">
    </div>
</form><ul class="nav navbar-nav">

            <li class="dropdown" tabindex="3">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
                    Filter content                    <span class="caret"></span>
                </a>
                <ul class="dropdown-menu" role="menu">
                    <li>
    <a href="http://werd.io/">
        <span class="dropdown-menu-icon">&nbsp;</span>
        Default content    </a>
</li>
<li>
    <a href="http://werd.io/content/all/">
        <span class="dropdown-menu-icon">&nbsp;</span>
        All content    </a>
</li>
<li>
    <a href="http://werd.io/content/statusupdates/">
        <span class="dropdown-menu-icon"><i class="fa fa-comment-o"></i></span>
        Status updates    </a>
</li>
<li>
    <a href="http://werd.io/content/posts/">
        <span class="dropdown-menu-icon"><i class="fa fa-align-left"></i>
</span>
        Posts    </a>
</li>
<li>
    <a href="http://werd.io/content/photos/">
        <span class="dropdown-menu-icon"><i class="fa fa-picture-o"></i>
</span>
        Photos    </a>
</li>
<li>
    <a href="http://werd.io/content/bookmarkedpages/">
        <span class="dropdown-menu-icon"><i class="fa fa-bookmark"></i>
</span>
        Bookmarked pages    </a>
</li>
<li>
    <a href="http://werd.io/content/locations/">
        <span class="dropdown-menu-icon"><i class="fa fa-map-marker"></i>
</span>
        Locations    </a>
</li>
<li>
    <a href="http://werd.io/content/audio/">
        <span class="dropdown-menu-icon"><i class="fa fa-microphone"></i>
</span>
        Audio    </a>
</li>
<li>
    <a href="http://werd.io/content/events/">
        <span class="dropdown-menu-icon"><i class="fa fa-calendar"></i>
</span>
        Events    </a>
</li>
<li>
    <a href="http://werd.io/content/rsvp/">
        <span class="dropdown-menu-icon"><i class="fa fa-calendar-o"></i>
</span>
        RSVP    </a>
</li>
<li>
    <a href="http://werd.io/content/recipes/">
        <span class="dropdown-menu-icon"><i class="fa fa-cutlery"></i>
</span>
        Recipes    </a>
</li>


                </ul>
            </li>

    </ul>

            <ul class="nav navbar-nav navbar-right">
                                                    <li>
                                    	<ul class="nav">
                                        	<li>
                                            	<a href="http://werd.io/pages/about">About</a>
    											</li>
                                    	</ul>
                                    </li>
                                                                        <li>
                                    	<ul class="nav">
                                        	<li>
                                            	<a href="http://werd.io/pages/known">Known</a>
    											</li>
                                    	</ul>
                                    </li>
                                    

    <li><a href="http://werd.io/session/login">Sign in</a></li>            </ul>

        </div><!-- /.navbar-collapse -->
    </div><!-- /.container-fluid -->
</nav>
    <div class="page-container">
        <div class="container page-body">
            <div id="page-messages">
    </div>            <a name="pagecontent"></a>
                        <div class="row idno-entry idno-entry-status">
                <div
                    class="col-md-8 col-md-offset-2 h-entry idno-statusupdates idno-object idno-content">
                    <div>
                        <div class="p-author author h-card vcard">
                            <a href="http://werd.io/profile/benwerd" class="u-url icon-container"><img class="u-photo"
                                                                                                src="http://werd.io/file/56c4b818bed7de5b507fa2a5/thumb.jpg"/></a>
                            <a class="p-name fn u-url url"
                               href="http://werd.io/profile/benwerd">Ben Werdmüller</a>
                            <a class="u-url" href="http://werd.io/profile/benwerd">
                                <!-- This is here to force the hand of your MF2 parser --></a>
                        </div>
                        <div class="break">&nbsp;</div>
                    </div>
                    <div class="datestamp">
                        <p>
                            <a class="u-url url" href="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank" rel="permalink">
                                <time class="dt-published"
                                      datetime="2017-01-11T02:11:21+00:00">January 11, 2017</time>
                            </a>
                        </p>
                    </div>
                                        <div class="idno-body">
                      <p class="p-name e-content entry-content">I&#039;ve been fairly critical of Obama, over drones, surveillance, bank ties. But man, is he a universe away from Trump. <a href="http://werd.io/tag/obamafarewell" class="p-category" rel="tag">#obamafarewell</a></p>
                    </div>
                    <div class="footer">
                        <div class="permalink">
    <p>
                            </p>
</div>
<div class="interactions">
	<span class="annotate-icon">
                    <a class="stars" href="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank#comments"><i class="fa fa-star-o"></i> 7 stars</a></span>
            	    <span class="annotate-icon"><a class="comments" href="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank#comments"><i class="fa fa-comments"></i> 0 comments</a></span>
    <a class="shares" href="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank#comments"><i class="fa fa-retweet"></i> 1</a>
    <a class="rsvps" href="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank#comments"></a>
</div>
<br class="clearall"/>

            <div class="annotations">

                <a name="comments"></a>
                                            <div class="idno-annotation row">
                <div class="idno-annotation-image col-md-1 hidden-sm">
                    <p>
                        <a href="https://twitter.com/micheleperras" class="icon-container"><img src="http://werd.io/file/587598e9bed7ded7217f4cbf/thumb.jpg" /></a>
                    </p>
                </div>
                <div class="idno-annotation-content col-md-6">
                    <p>
                        <a href="https://twitter.com/micheleperras">michele</a>
                        liked this post
                    </p>
                    <p><small><a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F760030">Jan 11 2017</a> on <a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F760030">twitter.com</a></small></p>
                </div>
                        </div>
                    <div class="idno-annotation row">
                <div class="idno-annotation-image col-md-1 hidden-sm">
                    <p>
                        <a href="https://twitter.com/ArchanaSAPP" class="icon-container"><img src="http://werd.io/file/58759926bed7de92217f4cbf" /></a>
                    </p>
                </div>
                <div class="idno-annotation-content col-md-6">
                    <p>
                        <a href="https://twitter.com/ArchanaSAPP">Archana Sridhar</a>
                        liked this post
                    </p>
                    <p><small><a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F25315040">Jan 11 2017</a> on <a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F25315040">twitter.com</a></small></p>
                </div>
                        </div>
                    <div class="idno-annotation row">
                <div class="idno-annotation-image col-md-1 hidden-sm">
                    <p>
                        <a href="https://twitter.com/emwizzle" class="icon-container"><img src="http://werd.io/file/58759a1bbed7de211c7f4cbc/thumb.jpg" /></a>
                    </p>
                </div>
                <div class="idno-annotation-content col-md-6">
                    <p>
                        <a href="https://twitter.com/emwizzle">Emily White</a>
                        liked this post
                    </p>
                    <p><small><a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F15871044">Jan 11 2017</a> on <a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F15871044">twitter.com</a></small></p>
                </div>
                        </div>
                    <div class="idno-annotation row">
                <div class="idno-annotation-image col-md-1 hidden-sm">
                    <p>
                        <a href="https://twitter.com/Eddie_At_Skaro" class="icon-container"><img src="http://werd.io/file/58759a58bed7de49237f4cc0/thumb.jpg" /></a>
                    </p>
                </div>
                <div class="idno-annotation-content col-md-6">
                    <p>
                        <a href="https://twitter.com/Eddie_At_Skaro">Eddie McGuigan</a>
                        liked this post
                    </p>
                    <p><small><a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F1633339285">Jan 11 2017</a> on <a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F1633339285">twitter.com</a></small></p>
                </div>
                        </div>
                    <div class="idno-annotation row">
                <div class="idno-annotation-image col-md-1 hidden-sm">
                    <p>
                        <a href="https://twitter.com/timweston" class="icon-container"><img src="http://werd.io/file/58759b86bed7de92217f4cc2/thumb.jpg" /></a>
                    </p>
                </div>
                <div class="idno-annotation-content col-md-6">
                    <p>
                        <a href="https://twitter.com/timweston">Tim Weston</a>
                        liked this post
                    </p>
                    <p><small><a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F14824783">Jan 11 2017</a> on <a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F14824783">twitter.com</a></small></p>
                </div>
                        </div>
                    <div class="idno-annotation row">
                <div class="idno-annotation-image col-md-1 hidden-sm">
                    <p>
                        <a href="https://twitter.com/MoJohn8510" class="icon-container"><img src="http://werd.io/file/58759c7fbed7de87707f4cc3" /></a>
                    </p>
                </div>
                <div class="idno-annotation-content col-md-6">
                    <p>
                        <a href="https://twitter.com/MoJohn8510">No1ofConsequence</a>
                        liked this post
                    </p>
                    <p><small><a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F1262787086">Jan 11 2017</a> on <a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F1262787086">twitter.com</a></small></p>
                </div>
                        </div>
                    <div class="idno-annotation row">
                <div class="idno-annotation-image col-md-1 hidden-sm">
                    <p>
                        <a href="https://twitter.com/txpreach" class="icon-container"><img src="http://werd.io/file/58759cbbbed7de33237f4cc2/thumb.jpg" /></a>
                    </p>
                </div>
                <div class="idno-annotation-content col-md-6">
                    <p>
                        <a href="https://twitter.com/txpreach">Dr. Karyn L. Wiseman</a>
                        liked this post
                    </p>
                    <p><small><a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F37195103">Jan 11 2017</a> on <a href="https://twitter.com/benwerd/status/819003736827822080?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Flike%2Ftwitter%2Fbenwerd%2F819003736827822080%2F37195103">twitter.com</a></small></p>
                </div>
                        </div>
                    <div class="idno-annotation row">
                <div class="idno-annotation-image col-md-1 hidden-sm">
                    <p>
                        <a href="https://twitter.com/MoJohn8510" class="icon-container"><img src="http://werd.io/file/58759dd3bed7de33237f4cc5" /></a>
                    </p>
                </div>
                <div class="idno-annotation-content col-md-6">
                    <p>
                        <a href="https://twitter.com/MoJohn8510">No1ofConsequence</a>
                        <a href="https://twitter.com/MoJohn8510/status/819005397088485379?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Frepost%2Ftwitter%2Fbenwerd%2F819003736827822080%2F819005397088485379">reshared this post</a>
                    </p>
                    <p><small><a href="https://twitter.com/MoJohn8510/status/819005397088485379?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Frepost%2Ftwitter%2Fbenwerd%2F819003736827822080%2F819005397088485379">Jan 11 2017</a> on <a href="https://twitter.com/MoJohn8510/status/819005397088485379?known_from=https%3A%2F%2Fbrid-gy.appspot.com%2Frepost%2Ftwitter%2Fbenwerd%2F819003736827822080%2F819005397088485379">twitter.com</a></small></p>
                </div>
            </div>
        
            </div>

                <div class="row annotation-add">
            <div class="col-md-2 owner h-card hidden-sm hidden-xs">
                <div class="u-url icon-container"><img class="u-photo"
                                                       src="http://werd.io/gfx/users/default-00.png"/>
                </div>
            </div>
            <div class="col-md-10 idno-comment-container" id="comment-form">
                <div class="form-group">
                    <input type="text" name="name" class="form-control" placeholder="Your name" required>
                </div>
                <div class="form-group">
                    <input type="text" name="url" class="form-control" placeholder="Your website address">
                </div>
                <div class="form-group">
                    <input type="text" name="url-2" class="form-control" placeholder="You probably shouldn't fill this in" style="display: none;" >
                </div>
                <div id="extrafield" style="display:none"></div>
                <div class="form-group">
                    <textarea name="body" placeholder="Add a comment ..." class="form-control mentionable"></textarea>
                </div>
                <p style="text-align: right" id="comment-submit">
                    <input type="hidden" name="__bTs" value="1484152768" />
<input type="hidden" name="__bTk" value="6efd25d5f3dfb9c3e9d0cad1a988fa4579d90174" />
<input type="hidden" name="__bTa" value="annotation/post" />                </p>
            </div>
        </div>
        <script>
            $(document).ready(function () {

                setTimeout(function() {
                    $('#extrafield').html('<input type="hidden" name="validator" value="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank">');
                    //$('#comment-form').prepend('<form action="http://werd.io/comments/post" method="post">');
                    //$('#comment-form').append('</form>');
                    $('#comment-form').html('<form action="http://werd.io/comments/post" method="post">' + $('#comment-form').html() + '</form>');
                    $('#comment-submit').append('<input type="hidden" name="object" value="http://werd.io/2017/ive-been-fairly-critical-of-obama-over-drones-surveillance-bank"><input type="hidden" name="type" value="reply"><input type="submit" class="btn btn-save" value="Leave Comment">');
                },4000);

            })
        </script>
    <div class="posse">
    <a name="posse"></a>

    <p>
        Also on:
        <a href="https://twitter.com/benwerd/status/819003736827822080" rel="syndication" class="u-syndication twitter"><i class="fa fa-twitter"></i>
 @benwerd</a>    </p>
</div>
                    </div>
                </div>

            </div>

        <div class="blank-footer">
    <div>
        <p class="footer"><a href="https://withknown.com/?utm_source=footer&utm_medium=installation" class="u-platform"><img src="http://werd.io/gfx/logos/logo_k.png" style="height: 1.5em"></a></p>
    </div>
</div>        </div>
    </div>

        
<!-- Flexible media player -->
<script
    src="http://werd.io/external/mediaelement/build/mediaelement-and-player.min.js"></script>
<link rel="stylesheet"
      href="http://werd.io/external/mediaelement/build/mediaelementplayer.css"/>
<!-- Video shim -->
<script src="http://werd.io/external/fitvids/jquery.fitvids.min.js"></script>
<!-- Placed at the end of the document so the pages load faster -->


<script
    src="http://werd.io/external/jquery-timeago/jquery.timeago.js"></script>
<script
    src="http://werd.io/external/jquery-pjax/jquery.pjax.js"></script>
<script src="http://werd.io/external/underscore/underscore-min.js"
        type="text/javascript"></script>
<!--<script src="http://werd.io/external/mention/bootstrap-typeahead.js"
        type="text/javascript"></script>
<script src="http://werd.io/external/mention/mention.js"
        type="text/javascript"></script> -->


<!-- HTML5 form element support for legacy browsers -->
<script src="http://werd.io/external/h5f/h5f.min.js"></script>

<script src="http://werd.io/js/2016042301/templates/default/shell.js"></script>
<script src="http://werd.io/js/2016042301/embeds.js"></script>
<script>
    $('video').mediaelementplayer({
        features: ['playpause','progress','current','tracks','volume','fullscreen'],
        alwaysShowControls: false,
        pauseOtherPlayers: true,
        enableAutosize: false,
        mediaWidth: -1,
        mediaHeight: -1
    });
    $('audio').mediaelementplayer({
        features: ['playpause','progress','current','tracks','volume','fullscreen'],
        alwaysShowControls: false,
        pauseOtherPlayers: true,
        enableAutosize: false,
        mediaWidth: -1,
        mediaHeight: -1
    });
</script>
<style>
    .known-media-element {
        width: 100%;
        height: 100%;
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56674978-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
